Lenteur??
Hors ligneUsualsuspect Le 26/01/2008 à 19:00 Profil de Usualsuspect Configuration de Usualsuspect

En condensation
Salut les gens

Les pages du site sont assez lentes à s'afficher chez moi...
C'est lié à ma bouse de PC ou, sans vouloir retourner le couteau dans la plaie, c'est un souci en amont?

A+
Hors ligneMarculinos Le 26/01/2008 à 19:07 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Hello Usual,

Aucun ralentissement en vue de mon côté.

@+
Hors ligneAnthony Le 26/01/2008 à 19:10 Profil de Anthony Configuration de Anthony

Fou du volant
Salut Usual ;)

Idem chez moi tout est nickel, le problème doit être situé soit chez toi, soit plus haut au niveau de certains liens, il n'y a pas d'autre solution que d'attendre
--

Hors ligneUsualsuspect Le 26/01/2008 à 19:15 Profil de Usualsuspect Configuration de Usualsuspect

En condensation
P.....n

Vraiment désolé: fausse alerte.
Ma fille télécharge sur la Mule des cantiques (libres de droits) sur l'autre PC ;)
Je suis mortifié.

Bonne soirée les gens.
Hors ligneMarculinos Le 26/01/2008 à 19:17 Profil de Marculinos Configuration de Marculinos

Viconaute Modérateur
Bonne soirée à toi aussi, Usual
Hors ligneAnthony Le 26/01/2008 à 19:21 Profil de Anthony Configuration de Anthony

Fou du volant
Bonne bourre :)
--

Hors ligneKdecherf Le 18/02/2008 à 23:26 Profil de Kdecherf Configuration de Kdecherf

Un problème d'origine inconnue est en train de se généraliser sur le serveur. On constate de manière aléatoire des lenteurs qui conduisent au redémarrage, en grande majorité foireux, du serveur web.

Je regarde ça dès qu'il n'y a plus beaucoup de monde sur le serveur, c'est à dire vers 2~3 heures du matin.

Bonne soirée tout le monde.
Hors ligneAnthony Le 18/02/2008 à 23:27 Profil de Anthony Configuration de Anthony

Fou du volant
Merci Kdecherf ;) t'as reçu mon sms

Bon sinon bah bon courage, mais clair que tout à l'heure le serveur était inaccessible
--

Hors ligneKdecherf Le 18/02/2008 à 23:30 Profil de Kdecherf Configuration de Kdecherf

Ouais j'ai remarqué. La seule chose que je peux voir c'est que chaque processus prend plus de 6% de RAM, sur 5 processus, je vous laisse faire le calcul.

Je vais tenter de déployer cette nuit la nouvelle version d'apache avec différents MPM pour la régulation des ressources.

A noter aussi qu'un arrêt des services aura lieu dans la nuit de mardi à mercredi pour un remplacement matériel ainsi qu'une mise à jour critique des noyaux.

Bonne soirée.

EDIT Il est 2h38, le serveur a connu 2 minutes de trou noir suite à une incohérence au redémarrage. L'installation est fraiche et désormais opérationnelle. Je termine le paramètrage du MPM worker et je retourne à mes occupations
Hors ligneTigene Le 20/02/2008 à 12:00 Profil de Tigene Configuration de Tigene

Viconaute Modérateur
salut

des topics "lus" qui retournent à "non lus"

pê une intervention cette nuit ?  

@+
--

Ce n'est pas parce qu'on a quelque chose à dire, qu'il faut forcément l'ouvrir

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels