adwcleaner
Hors ligneCarpodrome Le 23/02/2013 à 10:17 Profil de Carpodrome Configuration de Carpodrome

 

bonjour,
j'ai eu un petit souci sur un ordinateur de bureau système exploitation Vista, ce Windows était totalement instable beuger étais  très lent .j'ai donc passer adwcleaner  comme je fais habituellement il m'a donné un rapport très long ensuite il m'a demandé de redémarrer l'ordinateur mais la surprise il est resté sur un écran noir après 30 minute j'ai fini par éteindre  l'ordinateur  après plusieurs essais toujours cette écran noir je fini par abandoné car il se faisait très tard  le lendemain je rallume l'ordinateur bingo il s'allume enfin et ce rapport apparaît avec tous ce qu'il avais suprimer .
 
donc ma question pourquoi je me suis retrouver avec un écran noir Avez-vous déjà rencontré ce problème ?
 
merci a vous .
 
 
Hors ligneCarpodrome Le 24/02/2013 à 16:56 Profil de Carpodrome Configuration de Carpodrome

bonsoir;

je vous laise jamais de réponse  ici pas grave je suis sur un autre forum la ou on nous répond bien a vous je respecte les modérateur es vous le savez  longue vie a votre forum 

bye bye 

 

@+ ps je reste sur la section matérielle car jamais de problème  merci a tribune et koytlo2   qui nous aide toujours 

 

salut  a vous .

Hors ligneSindbad Le 24/02/2013 à 17:43 Profil de Sindbad Configuration de Sindbad

Bonsoir

Parceque personne n'a aucune idée , c'est simple !  surtout avec une manque de données comme est ce que c'est  noir dès la mise sous tension , ou le test du bios apparait au démarrage et ca devient noir avec le chargement de windwos ? est ce qu'il y avait activité du DD avec l'ecran noir ou tout est bloqué ......Apres tout ton problème est résolu

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Hors ligneKoytlo2 Le 24/02/2013 à 18:29 Profil de Koytlo2 Configuration de Koytlo2

salut,laugh

il ya des fois c'est lié à l'ancienneté et à l'usure du matériel . Cà m'est arrivé de laisser en plan plusieurs jours un ordi qui ne démarrait plus car aucune raison apparente mais qui redémarrait tout d'un coup.

çà peut venir d'un pc qui chauffe un peu trop pour un vieux composant ou d'un disque dur qui est un peu défectueux et qui aura du mal à trouver les fichiers sys. C'est possible que ce soit un conflit logiciel aléatoire (supposition) ou la mémoire qu'il faudrait tester entièrement. avec memtest par ex.

C'est vrai qu'on aurait besoin du code que l'écran bleu te proposait et si c'est la première fois que çà t'arrivais.

salut

Hors ligneCarpodrome Le 24/02/2013 à 18:43 Profil de Carpodrome Configuration de Carpodrome

bonsoir ,

pas de réponse mes juste un petit pic es voilà sindbad qui réplique merci a toi pas de souci j'ai eu ma réponse sur un autre forum ok 

allé bye bye les gros tête @+

je dit au est fort le forum materiel tribun est Koytlo2 sont de brave personne .

bonne soirée a tous .

Hors ligneKoytlo2 Le 24/02/2013 à 18:57 Profil de Koytlo2 Configuration de Koytlo2

salut,  laugh

quel était la réponse ? Si tu pouvais me renseigner çà m'aiderais. Merci

salut

Hors ligneSindbad Le 24/02/2013 à 20:40 Profil de Sindbad Configuration de Sindbad

D'accord avec toi , VIC est fière de ses superstars !        yes

--
[couleur=#009900]La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : rien ne fonctionne.. et personne ne sait pourquoi! Albert Einstein [/couleur]
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels