MSE
Hors ligneTertio Le 09/08/2012 à 00:11 Profil de Tertio Configuration de Tertio

bonjour. sur le pc de mon copain,il arrrive quelques fois,  lorsqu'il  fait une  analyse avec microsoft security  essentials que  l'analyse s'arrete vers les environ 750 élements analysés 

en faisant "redémarrer" l'analyse MSE se fait  bien entièrement.  cela ne produit  pas  à chaque fois,  si vous avez un avis là-dessus , svp, merci .

Hors ligneTribun Le 09/08/2012 à 06:37 Profil de Tribun Configuration de Tribun

Bonjour

Il faudrait voir si le logiciel est a jour.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneTertio Le 09/08/2012 à 11:15 Profil de Tertio Configuration de Tertio

salut  tribun. tu veux dire que MSE pas à jour peut être la cause de l'arrêt analyse en cours si je piges bien ? donc  verif MSE à jour avant d'analyser ?

 

 

Hors ligneTribun Le 09/08/2012 à 14:16 Profil de Tribun Configuration de Tribun

Oui, vois si MSE est a jour.

Mais tu ne peut avoir un autre antivirus sur ton pc, car cela peut être le problème.

PS >> Ton ordinateur doit exécuter Windows authentique pour installer Microsoft Security Essentials.

Quel est le système d'installation installé sur ton pc ?

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors ligneTertio Le 09/08/2012 à 19:27 Profil de Tertio Configuration de Tertio

resalut. le system de mon copain est w 7 (authentique)  il n'a que MSE comme antivirus. il fait bien MAJ des "definitions" MSE mais ne penses  pas toujours mettre à jour MSE

sans doute pour ca.

Hors ligneKoytlo2 Le 09/08/2012 à 20:28 Profil de Koytlo2 Configuration de Koytlo2

Salut,

tu pourrais désinstaller MSE proprement, redémarrer, puis lance un autre anti-virus, anti-spyware et toutes la clique. Si tu ne trouve rien. réinstalle (si tu y tiens) MSE et met le à jour.

Je pense plutot à un conflit avec une mise à jour ou autre logiciel mais bon il faut éliminer les hypothèses.

Salut

Hors ligneTertio Le 09/08/2012 à 23:38 Profil de Tertio Configuration de Tertio

resalut. d'après mon copain, mse n'était  pas à jour.  merci  a vous  koytlo2 et  tribun . yes

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels