Le panneau de configuration est lent à s'ouvrir
Hors ligneCiboulette Le 24/09/2007 à 14:13 Profil de Ciboulette Configuration de Ciboulette

je suis sous XP , chaque fois que je clique sur Panneau de configuration, on dirait que l'ordi met un tps fou à trouver ,ensuite il mesort une pzetite lampe torche qui cherche partout et enfin le panneau de configuration apparait ! estce que qqq'un sait ce qui se passe?
Hors ligneLove2Toi Le 24/09/2007 à 14:20 Profil de Love2Toi Configuration de Love2Toi

en mode roues libres
Bonjour Ciboulette !

As-tu un antivirus mis à jour régulièrement ? Si oui, lequel ? Possèdes-tu également un logiciel anti-espions ?

A +

Breizhspotlight
--
La vie sans la musique serait une erreur... Friedrich Nietzsche
Hors ligneCiboulette Le 25/09/2007 à 11:20 Profil de Ciboulette Configuration de Ciboulette

Bonjour Breizhspotlight , oui, j'ai un antivirus :Avast (gratuit) , j'ai aussi  Ad aware que je fais marcher régulièrement , tu penses que ça pourrait être un virus?
Hors ligneZuzzu49 Le 25/09/2007 à 13:51 Profil de Zuzzu49 Configuration de Zuzzu49

Viconaute Angevin !
Bonjour

J'ai le même phénomène, je ne pense pas qu'il faille que tu t'inquiète, ton ordi "réfléchi"..

Bonne journée
Hors ligneAnthony Le 25/09/2007 à 13:58 Profil de Anthony Configuration de Anthony

Fou du volant
Salut,

Il se peut qu'un des fichiers .cpl soit corrompu. lance une éventuelle réparation dans la console : clique sur démarrer, exécuter, tape cmd puis entrée. Ensuite tu tapes chkdsk /f puis tu appuies sur Entrée, tu réponds "O" pour "Oui" et hop au prochain redémarrage t'auras une analyse de faite. Pense aussi à défragmenter ton disque dur.

a +
--

Hors ligneCiboulette Le 25/09/2007 à 14:51 Profil de Ciboulette Configuration de Ciboulette

Anthony,maintenant que tu parles de défrag, hier j'ai eu une mauvaise surprise en voulant défragmenter, voilà le message que j'ai reçu: Echec de l'initialisationdu composant logiciel enfichable: Nom: Diskeeper.r Lite CLSID:{43668E21-2636-11D1-11CE-0080-088593A5}, une boite de dialogue s'est ouverte: Microsoft Management Console, Défragmenteur de disque  X(rouge) échec de la création du composant logiciel enfichable.Ce composant n'est pas créé, il n'a peut être pas été installé correctement:Nom: Diskeeper r lite CLSID:{43668E21-2636-11D1-A1CE-0080C88593A5}. aie aie  aie, je me demande si je n'ai pas eu la main trop lourde avec CCleaner? J'ai fait une défrag il y a qqles mois donc ce compisant existait ! j'ai fait une restauration du système le plus loin possible mais ça n'a rien donné! Que faire?
à tout hasard j'ajoute que Fujitsu a joint à l'ordi un CDRecovery CD-ROM , excuse la longueur et merci d'avance !
Hors ligneAnthony Le 25/09/2007 à 15:38 Profil de Anthony Configuration de Anthony

Fou du volant
Réinstalle diskeeper, puis supprime-le proprement dans l'ajout/suppression de programmes du panneau de configuration ;)
--

Hors ligneCiboulette Le 25/09/2007 à 15:45 Profil de Ciboulette Configuration de Ciboulette

le réinstaller à partir de quoi?
Hors ligneAnthony Le 25/09/2007 à 20:08 Profil de Anthony Configuration de Anthony

Fou du volant
C'est un programme téléchargeable sur internet en version d'essai il me semble ;)
--

Hors ligneCiboulette Le 26/09/2007 à 16:36 Profil de Ciboulette Configuration de Ciboulette

Merci bien, j'ai trouvé , je vais essayer, bonne journée
Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels