Impossible d'ouvrir un lien web depuis Windows mail
Hors ligneBenoit_57 Le 01/11/2007 à 19:40 Profil de Benoit_57 Configuration de Benoit_57

J'utilise windows mail sous Vista et depuis quelques temps lorsque je clique sur les liens des sites web des messages que je reçois, le site ne se lance pas; je suis obligé de copier le lien dans Internet.
Quelqu'un peut me dire ce que je peux faire pour résoudre ce problème ?
Merci
Hors ligneAnthony Le 01/11/2007 à 19:44 Profil de Anthony Configuration de Anthony

Fou du volant
Salut

Quel est le navigateur que tu utilises ?
--

Hors ligneBenoit_57 Le 01/11/2007 à 19:45 Profil de Benoit_57 Configuration de Benoit_57

la version internet explorer livrée avec Wanadoo
Hors ligneAnthony Le 01/11/2007 à 19:48 Profil de Anthony Configuration de Anthony

Fou du volant
Bon, je suppose qu'il s'agit de la version 7, on va faire comme.

Clique sur outils, options internet, onglet "programmes" et clique sur "Utiliser par défaut".

Ferme ensuite ton navigateur, ton client mail, déconnecte puis reconnecte-toi (au pire relance ton PC) et regarde si ça a changé quelque chose.

a +
--

Hors ligneBenoit_57 Le 01/11/2007 à 19:51 Profil de Benoit_57 Configuration de Benoit_57

Ca marche merci beaucoup
Bonne soirée
Hors ligneKdecherf Le 01/11/2007 à 20:04 Profil de Kdecherf Configuration de Kdecherf

Merci de cocher réponse acceptée pour la réponse précédente
Hors ligneAnthony Le 01/11/2007 à 20:28 Profil de Anthony Configuration de Anthony

Fou du volant
C'est fait ;)
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels