connection msn live messenger, erreur 0xc00000005
Hors ligneHerve38 Le 01/11/2007 à 20:29 Profil de Herve38 Configuration de Herve38

Bonjour,

je renvoie ce message , le premier ayant disparu. peut être l'ai je pas mis ou j'aurai dû?
j'ai le pb suivant : impossible de faire foncitiner le live messenger de msn On m'affiche eeerur d'application 0xc00000005.
je n'avais pas de pb avant mais j'ai fait du nettoyage sur mon pc et en voulant resinstaller le live je n'y ai plus acces. seulement la version avec message mais pas la version  cam.
pouvez vous m'aider? et si ce message n'est pas là ou il faudrait, merci de me le dire.

Merci pour votre aide.
Hors ligneLove2Toi Le 02/11/2007 à 10:44 Profil de Love2Toi Configuration de Love2Toi

en mode roues libres
Salut !

Jettes un oeil ici et dis nous si ça change quelque chose...

A +

Breizhspotlight
--
La vie sans la musique serait une erreur... Friedrich Nietzsche
Hors ligneHerve38 Le 02/11/2007 à 20:27 Profil de Herve38 Configuration de Herve38

Salut et merci pour le lien. Le premier conseil n'a rien donné. pour ce qui est du deuxième, je bute sur le point  
2. Comment editer le fichier Boot.mini. comme demandé ci dessous?

Merci pour tes  conseils

"L'application n'a pas réussi à s'initialiser correctement (0xc00000005) - Cliquez sur ok pour arrêter l'application" :
Le problème provient d’une incompatibilité entre le Service Pack 2 et "Norton CleanSweep".
1) Redémarrez en mode sans échec.
2) Éditez le fichier Boot.ini.
3) Supprimez le commutateur suivant : /noexecute=optin
4) Procédez à une mise à jour de Norton System Works.
5) Revenez aux paramètres par défaut dans le fichier Boot.ini.
Hors ligneAnthony Le 02/11/2007 à 20:36 Profil de Anthony Configuration de Anthony

Fou du volant
Salut

Pour éditer le fichier boot.ini, tu cliques sur démarrer, exécuter, tu tapes c:\boot.ini et tu appuies sur la touche Entrée ;) Normalement le contenu du fichier boot.ini s'ouvre dans une fenêtre du bloc-notes :)
--

Hors ligneHerve38 Le 02/11/2007 à 22:25 Profil de Herve38 Configuration de Herve38

merci
voila ce que j'ai qui s'affiche qd j'ouvre le fichier
[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(2)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(2)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect

le pb est toujours présent.
le lien donné à la fin du post sur lequel j'ai été renvoyé ne fonctionne pas;

Je ne sai spas si ça peut aider au diagnostique mais le pb a commencé qd j'ai viré les parametres de mon ami.
Ne devrais je pas faire uen restauration? dans ce cas si je mets tous mes dossires sur D, je ne devrai que ré isntaller les programmes du type driver imprimante s'ils ont été installés apres la resto?

Merci à tous pour votre aide et votre temps que vous accordez à regler nos pb Merci
Hors ligneAnthony Le 02/11/2007 à 23:01 Profil de Anthony Configuration de Anthony

Fou du volant
Tu peux tenter une restauration, ça ne touchera qu'aux fichiers de la partition C ;)
--

Hors ligneHerve38 Le 04/11/2007 à 09:36 Profil de Herve38 Configuration de Herve38

J'ai remis tous mes fichier sur D . avnt de fraire une restauration, juste une précision.
Aurai- je besoins des CD d'installation du PC? je ne parle pas de périphériques que j'ai mais impossible de remettre la main sur les CD de l'ordi.
Merci pour cette dernière précision. je vous dirai si ça a résolu mon pb.
Hors ligneAnthony Le 04/11/2007 à 10:03 Profil de Anthony Configuration de Anthony

Fou du volant
Oui il te faut absolument les CD de restauration ;)
--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels