pulgin
Hors lignePecheur Le 03/07/2015 à 20:47 Profil de Pecheur Configuration de Pecheur

Bonjour

quand je navigue a la recherche d'une infos cela m'arrive souvent d'avoir une fenêtre qui s'ouvre avec ce contenu , ce pulgin est vulnérable et doit être mise a jour activer Adobe Flash ma question il faut vraiment le faire ? sans récupérer tout un tas saloperie ,Merci de votre réponse.

cordialement de pecheur

Hors ligneTribun Le 04/07/2015 à 08:34 Profil de Tribun Configuration de Tribun

Bonjour
Adobe flash est nécessaire pour le visionnement de vidéo.

Donc il faut le mettre a jour.

--
Qui aime l'instruction, trouve la connaissance qui vient de la réflexion. PS Créez un point de restauration le plus souvent possible ! cela vous évitera de nombreux ennuis.
Hors lignePecheur Le 04/07/2015 à 09:59 Profil de Pecheur Configuration de Pecheur

je te remercie beaucoup.

cordialement de pecheur

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels