Enceintes 2.1 :souci de branchement_enceintes ne s'allument plus..?!
Hors ligneCoolbat Le 20/12/2013 à 14:43 Profil de Coolbat Configuration de Coolbat

Bjr, 

Ce sont les enceintes qui ont lâchées problème d'alimentation secteur ou autres composants electroniques , 

mais la je ne suis pas un spécialiste en ce domaine..je vais essayer de changer le bloc d'alimentation secteur interne pour l'une d'entres elles 

et pour une autre l'alimentation est sur platine electronique donc incorporée aux circuit imprimé electronique.

Cordialement salut.

cbat

Hors ligneCoolbat Le 23/12/2013 à 17:12 Profil de Coolbat Configuration de Coolbat

Bonjour,

Je recherche cet article soit fabricant ou mieux centrale de pièces détachées   pouvez-vous m'aider dans ma recherche ou le trouver..?

Ci-joint le modéle en photos dont voici les caractéristiques exactes inscrites sur le bloc d'alimentation qui est à l'intérieur du caisson de bass de marque

Altec Lansing

MODEL: B05-0202

P/N 109-010ALB-07R

I/P: AC 230w 50Hz (RED)

0/P: 10V-0-10V 1.0A

Cordialement.

cbat

Hors ligneKoytlo2 Le 24/12/2013 à 02:26 Profil de Koytlo2 Configuration de Koytlo2

Fidèle à VIC. Ancien

salut

je te donne le site du fabricant mais je sais pas si c'est pas plus simple pour toi que tu rachètes des enceintes plutot que t'essaye de les réparer (si je comprend bien ta pensée) 

http://www.alteclansing.com/

salut

Hors ligneAnthony Le 24/12/2013 à 08:31 Profil de Anthony Configuration de Anthony

Fou du volant

Tu as essayé chez Conrad ? il font de l'électronique, tu devrais trouver ton bonheur c'est vraiment très complet ;)

--

Vous avez résolu votre problème avec VIC ? Faites-le savoir sur les réseaux sociaux !
Vulgarisation-informatique.com
Cours en informatique & tutoriels